/usr/share/locale/sr@latin/LC_MESSAGES
NameSizeModeActions
atk10.mo102800644editdlrm
chkconfig.mo80880644editdlrm
dnf.mo64870644editdlrm
firewalld.mo40080644editdlrm
gdk-pixbuf.mo233050644editdlrm
glib20.mo1259790644editdlrm
gtk20.mo768270644editdlrm
initscripts.mo140350644editdlrm
iso_639-2.mo243790644editdlrm
iso_639-3.mo144200644editdlrm
iso_639-5.mo32770644editdlrm
iso_639.mo243790644editdlrm
iso_639_3.mo144200644editdlrm
iso_639_5.mo32770644editdlrm
iso_3166-1.mo233280644editdlrm
iso_3166-2.mo1499690644editdlrm
iso_3166-3.mo28260644editdlrm
iso_3166.mo233280644editdlrm
iso_3166_2.mo1499690644editdlrm
iso_4217.mo79080644editdlrm
iso_15924.mo104510644editdlrm
libdnf.mo5460644editdlrm
libpwquality.mo7790644editdlrm
libuser.mo183690644editdlrm
Linux-PAM.mo69260644editdlrm
NetworkManager.mo118260644editdlrm
newt.mo6670644editdlrm
p11-kit.mo5570644editdlrm
passwd.mo54770644editdlrm
policycoreutils.mo68550644editdlrm
rpm.mo454930644editdlrm
selinux-python.mo169340644editdlrm
usermode.mo102850644editdlrm
Edit: /usr/share/locale/sr@latin/LC_MESSAGES/initscripts.mo (14035B)
Þ•nŒ•üP Q X _ 'h � *“ %¾ ä Mì : K Z h ‰ ª É bÜ ? _ z 3› JÏ  . +H Ft d» C 5d <š `× 8%W?}?½3ý185V*Œ=·@õ€6`·=6V5�/ÃDón8Y§WWY±"Ë(î/$G(l(•(¾#ç" /..^%�A³?õ+5,a,Ž»*Â9í;'c"€/£,Ó) *?89x4²0ç<4q'�$¸!ÝLÿL^TG³Zû>V7•4ÍF6I/€$°&Õ1ü1.`3~,²ºß 𥠮0¹ê/í& D LL ™ ª ¹ !Ê )ì )!@!xW!Ð!ð!!"D'"Wl"Ä"Ø"%ó"E#a_#GÁ#: $BD$s‡$ û$3%GP%J˜%4ã%& !&=B&-€&L®&Iû&¡E'wç'M_(<­(<ê(3')T[)°)b0*b“*\ö*S+.q+. +5Ï++,.1,.`,.�,)¾,*è,7-6K-(‚-A«-@í-,..8[./”.Ä.5Ì.L/JO/š/!¯/9Ñ/: 0:F0�0A“0;Õ0513G1{1D™1!Þ1.2+/2.[2XŠ2 ã2mî2O\3_¬3E 47R41Š4F¼4953=5+q5,�58Ê566:6DZ63Ÿ6ZmQh"d!, '-%g6_ 09lY=F>efHS&<\O:TJa `i/R7MI[PAL]U()1*E 8X@K?5V C3B+j2; $bcG#4^DnNWk. OK done. failed. failed; no link present. Check cable?$*$0: Usage: daemon [+/-nicelevel] {program}$0: configuration for ${1} not found.$STRING$alias device ${DEVICE} does not seem to be present, delaying initialization.$base $killlevel$base shutdown$base startup${base} (pid $pid) is running...${base} dead but pid file exists${base} dead but subsys locked${base} is stopped'No route to host' adding route '$networkipv6' via gateway '$gatewayipv6' through device '$device'6to4 configuration is not validBringing up interface $i: Bringing up loopback interface: Cannot add IPv6 address '$address' on dev '$device'Cannot enable IPv6 privacy method '$IPV6_PRIVACY', not supported by kernelConfigured devices:Currently active devices:Determining IP information for ${DEVICE}...Device ${DEVICE} does not seem to be present, delaying initialization.Device ${DEVICE} has MAC address ${FOUNDMACADDR}, instead of configured address ${HWADDR}. Ignoring.Device ${DEVICE} has different MAC address than expected, ignoring.Device '$DEVICE' is already up, please shutdown firstDevice '$DEVICE' isn't supported as a valid GRE device name.Device '$DEVICE' isn't supported here, use IPV6_AUTOTUNNEL setting and restart (IPv6) networkingDevice '$device' doesn't existDevice '$device' enabling didn't workDevice 'tun6to4' (from '$DEVICE') is already up, shutdown firstERROR: could not add vlan ${VID} as ${DEVICE} on dev ${PHYSDEV}Error occurred while calculating the IPv6to4 prefixFAILEDFailed to bring up ${DEVICE}.Given IPv4 address '$ipv4addr' is not globally usableGiven IPv6 MTU '$ipv6_mtu' is out of rangeGiven IPv6 default device '$device' doesn't exist or isn't upGiven IPv6 default device '$device' requires an explicit nexthopGiven IPv6 default gateway '$address' has scope '$device_scope' defined, given default gateway device '$device' will be not usedGiven IPv6 default gateway '$address' is link-local, but no scope or gateway device is specifiedGiven IPv6 default gateway '$address' is not in proper formatGiven address '$addr' is not a global IPv4 one (arg 1)Given address '$addr' is not a valid IPv4 one (arg 1)Given device '$device' is not supported (arg 1)Given pidfile '$pidfile' doesn't exist, cannot send trigger to radvdGiven remote address '$addressipv4tunnel' on tunnel device '$device' is already configured on device '$devnew'Global IPv6 forwarding is disabled in configuration, but not currently disabled in kernelGlobal IPv6 forwarding is enabled in configuration, but not currently enabled in kernelIPv6to4 configuration needs an IPv4 address on related interface or otherwise specifiedInvalid tunnel type $TYPEMissing config file $PARENTCONFIG.Missing parameter 'IPv4 address' (arg 1)Missing parameter 'IPv4-tunnel address' (arg 2)Missing parameter 'IPv6 MTU' (arg 2)Missing parameter 'IPv6-address' (arg 2)Missing parameter 'IPv6-gateway' (arg 2)Missing parameter 'IPv6-network' (arg 1)Missing parameter 'address' (arg 1)Missing parameter 'device' (arg 1)Missing parameter 'global IPv4 address' (arg 2)Missing parameter 'local IPv4 address' (arg 2)Missing parameter 'selection' (arg 2)Missing remote IPv4 address of tunnel, configuration is not validNo 802.1Q VLAN support available in kernel for device ${DEVICE}No 802.1Q VLAN support available in kernel.No parameters given to setup a default routeNo reason given for sending trigger to radvdPASSEDPHYSDEV should be set for device ${DEVICE}Pidfile '$pidfile' is empty, cannot send trigger to radvdPlease restart network with '/sbin/service network restart'Shutting down interface $i: Shutting down loopback interface: Tunnel device '$device' bringing up didn't workTunnel device '$device' creation didn't workTunnel device 'sit0' enabling didn't workUnknown errorUnsupported mechanism '$mechanism' for sending trigger to radvdUnsupported reason '$reason' for sending trigger to radvdUnsupported selection '$selection' specified (arg 2)Usage: $0 {start|stop|reload|restart|showsysctl}Usage: ifup Usage: killproc [-p pidfile] [ -d delay] {program} [-signal]Usage: pidfileofproc {program}Usage: pidofproc [-p pidfile] {program}Usage: status [-p pidfile] {program}Users cannot control this device.Using 6to4 and RADVD IPv6 forwarding usually should be enabled, but it isn'tWARNINGWarning: configured MTU '$IPV6TO4_MTU' for 6to4 exceeds maximum limit of '$tunnelmtu', ignoredWarning: interface 'tun6to4' does not support 'IPV6_DEFAULTGW', ignoredWarning: ipppd (kernel 2.4.x and below) doesn't support IPv6 using encapsulation 'syncppp'Warning: link doesn't support IPv6 using encapsulation 'rawip'error in $FILE: IPADDR_START and IPADDR_END don't agreeerror in $FILE: IPADDR_START greater than IPADDR_ENDerror in $FILE: already seen device $parent_device:$DEVNUM in $devseenerror in $FILE: already seen ipaddr $IPADDR in $ipseenerror in $FILE: didn't specify device or ipaddrerror in $FILE: invalid alias numbererror in ifcfg-${parent_device}: filesradvd control enabled, but config is not completeradvd not (properly) installed, triggering failedusage: ifdown usage: ifup-aliases [] usage: ifup-routes []Project-Id-Version: PACKAGE VERSION Report-Msgid-Bugs-To: PO-Revision-Date: 2015-03-13 03:07+0000 Last-Translator: Copied by Zanata Language-Team: Language: sr@latin MIME-Version: 1.0 Content-Type: text/plain; charset=UTF-8 Content-Transfer-Encoding: 8bit Plural-Forms: nplurals=3; plural=(n%10==1 && n%100!=11 ? 0 : n%10>=2 && n%10<=4 && (n%100<10 || n%100>=20) ? 1 : 2); X-Generator: Zanata 4.6.2 U redu gotovo. neuspelo. neuspelo; nema prisutne veze. Proverite kabel?$*$0: Upotreba: daemon [+/-nivofinoće] {program}$0: podeÅ¡avanje za ${1} nije naÄ‘eno.$STRING$alias ureÄ‘aj ${DEVICE} izgleda da nije prisutan, odlažem inicijalizaciju.$base $killlevel$base gaÅ¡enje$base pokretanje${base} (pid $pid) je pokrenut...${base} je mrtav ali pid datoteka postoji${base} je mrtav ali je subsys zakljuÄ�an${base} je zaustavljen„Nema rute do domaćina“ dodajem rutu „$networkipv6“ preko prolaza „$gatewayipv6“ kroz ureÄ‘aj „$device“6to4 podeÅ¡avanje nije ispravnoPodižem spregu $i: Podižem spregu povratne petlje: Ne mogu da dodam IPv6 adresu „$address“ na ureÄ‘aj „$device“Ne mogu da ukljuÄ�im IPv6 metod privatnosti „$IPV6_PRIVACY“, nije podržan u jezgruPodeÅ¡eni ureÄ‘aji:Trenutno aktivni ureÄ‘aji:OdreÄ‘ujem IP podatke za ${DEVICE}...UreÄ‘aj ${DEVICE} izgleda da nije prisutan, odlažem inicijalizaciju.UreÄ‘aj ${DEVICE} ima MAC adresu ${FOUNDMACADDR}, umesto podeÅ¡ene adrese ${HWADDR}. Zanemarujem.UreÄ‘aj ${DEVICE} ima MAC adresu drugaÄ�iju od oÄ�ekivane, zanemarujem.UreÄ‘aj „$DEVICE“ je već podignut, molim prvo ugasiteUreÄ‘aj „$DEVICE“ nije podržan kao ispravno GRE ime ureÄ‘aja.UreÄ‘aj „$DEVICE“ ovde nije podržan, koristite IPV6_AUTOTUNNEL postavku i ponovo pokrenite (IPv6) umrežavanjeUreÄ‘aj „$device“ ne postojiUkljuÄ�ivanje ureÄ‘aja „$device“ nije proradiloUreÄ‘aj „tun6to4“ (od „$DEVICE“) je već podignut, prvo ugasiteGREÅ KA: ne mogu da dodam vlan ${VID} kao ${DEVICE} na ureÄ‘aju ${PHYSDEV}DoÅ¡lo je do greÅ¡ke pri raÄ�unanju IPv6to4 prefiksaNEUSPELONije uspelo podizanje ${DEVICE}.Zadata IPv4 adresa „$ipv4addr“ nije upotrebljiva globalnoZadati IPv6 MTU „$ipv6_mtu“ je van opsegaZadati IPv6 podrazumevani ureÄ‘aj „$device“ ne postoji ili nije podignutZadati IPv6 podrazumevani ureÄ‘aj „$device“ zahteva izriÄ�iti nexthopZadati IPv6 podrazumevani prolaz „$address“ ima definisan opseg „$device_scope“, dati podrazumevani prolazni ureÄ‘aj „$device“ neće biti upotrebljenZadati IPv6 podrazumevani prolaz „$address“ je za lokalnu vezu, ali nikakav opseg ili prolazni ureÄ‘aj nije navedenZadati IPv6 podrazumevani mrežni prolaz „$address“ nije u pravom obliku.Zadata adresa „$addr“ nije globalna IPv4 adresa (arg. 1)Zadata adresa „$addr“ nije ispravna IPv4 adresa (arg. 1)Zadati ureÄ‘aj „$device“ nije podržan (arg. 1)Zadata pid datoteka „$pidfile“ ne postoji, ne mogu da poÅ¡aljem okidaÄ� za radvdZadata udaljena adresa „$addressipv4tunnel“ na tunelskom ureÄ‘aju „$device“ je već podeÅ¡ena na ureÄ‘aju „$devnew“Globalno IPv6 prosleÄ‘ivanje je iskljuÄ�eno u podeÅ¡avanju, ali trenutno nije iskljuÄ�eno u jezgruGlobalno IPv6 prosleÄ‘ivanje je ukljuÄ�eno u podeÅ¡avanjima, ali nije trenutno ukljuÄ�eno u jezgruIPv6to4 podeÅ¡avanju je potrebna IPv4 adresa na pridruženoj sprezi, ili navedena drugaÄ�ijeNeispravna vrsta tunela $TYPENedostaje datoteka podeÅ¡avanja $PARENTCONFIG.Nedostaje parametar „IPv4 adresa“ (arg. 1)Nedostaje parametar „adresa IPv4 tunela“ (arg. 2)Nedostaje parametar „IPv6 MTU“ (arg. 2)Nedostaje parametar „IPv6 adresa“ (arg. 2)Nedostaje parametar „IPv6 prolaz“ (arg. 2)Nedostaje parametar „IPv6 mreža“ (arg. 1)Nedostaje parametar „adresa“ (arg. 1)Nedostaje parametar „ureÄ‘aj“ (arg. 1)Nedostaje parametar „globalna IPv4 adresa“ (arg. 2)Nedostaje parametar „lokalna IPv4 adresa“ (arg. 2)Nedostaje parametar „izbor“ (arg. 2)Nedostaje udaljena IPv4 adresa tunela, podeÅ¡avanje nije ispravnoNema dostupne 802.1Q VLAN podrÅ¡ke u jezgru za ureÄ‘aj ${DEVICE}Nema dostupne 802.1Q VLAN podrÅ¡ke u jezgru.Nisu zadati parametri za postavljanje podrazumevane ruteNije naveden razlog za slanje okidaÄ�a za radvdPROÅ LOPHYSDEV treba da bude postavljen za ureÄ‘aj ${DEVICE}Pid datoteka „$pidfile“ je prazna, ne mogu da poÅ¡aljem okidaÄ� za radvdMolim iznova pokrenite umrežavanje sa „/sbin/service network restart“SpuÅ¡tam spregu $i: SpuÅ¡tam spregu povratne petlje: Podizanje tunelskog ureÄ‘aja „$device“ nije proradiloPravljenje tunelskog ureÄ‘aja „$device“ nije proradiloUkljuÄ�ivanje tunelskog ureÄ‘aja „sit0“ nije proradiloNepoznata greÅ¡kaNepodržan mehanizam „$mechanism“ za slanje okidaÄ�a za radvdNepodržan razlog „$reason“ za slanje okidaÄ�a za radvdNaveden je nepodržan izbor „$selection“ (arg. 2)Upotreba: $0 {start|stop|reload|restart|showsysctl}Upotreba: ifup Upotreba: killproc [-p piddatoteka] [ -d zastoj] {program} [-signal]Upotreba: pidfileofproc {program}Upotreba: pidofproc [-p piddatoteka] {program}Upotreba: status [-p piddatoteka] {program}Korisnici ne mogu da kontroliÅ¡u ovaj ureÄ‘aj.Korišćenje 6to4 i RADVD IPv6 prosleÄ‘ivanja obiÄ�no treba da bude ukljuÄ�eno, ali nijeUPOZORENJEUpozorenje: podeÅ¡eni MTU „$IPV6TO4_MTU“ za 6to4 prelazi najviÅ¡u granicu od „$tunnelmtu“, zanemarenoUpozorenje: sprega „tun6to4“ ne podržava „IPV6_DEFAULTGW“, zanemarujemUpozorenje: ipppd (jezgro 2.4.x i ispod) ne podržava IPv6 upotrebu enkapsulacije „syncppp“Upozorenje: veza ne podržava IPv6 upotrebu enkapsulacije „rawip“greÅ¡ka u $FILE: IPADDR_START i IPADDR_END se ne slažugreÅ¡ka u $FILE: IPADDR_START veća od IPADDR_ENDgreÅ¡ka u $FILE: već viÄ‘en ureÄ‘aj $parent_device:$DEVNUM u $devseengreÅ¡ka u $FILE: već viÄ‘ena ip adresa $IPADDR u $ipseengreÅ¡ka u $FILE: nije naveden ureÄ‘aj ili ip adresagreÅ¡ka u $FILE: neispravan broj pseudonimagreÅ¡ka kod ifcfg-${parent_device}: datotekeradvd kontrola ukljuÄ�ena, ali podeÅ¡avanje nije potpunoradvd nije (ispravno) instaliran, okidanje nije uspeloupotreba: ifdown upotreba: ifup-aliases [] upotreba: ifup-routes []